RevitCity.com Logo

Home  |  Forums  |  Downloads  |  Gallery  |  News & Articles  |  Resources  |  Jobs  |  FAQ  |  SearchSearch  |  Join  |  LoginLogin

Welcome !

197 Users Online (88 Members): Show Users Online - Most ever was 626 - Mon, Jan 12, 2015 at 2:00:17 PM

 

Forums

Forums >> Revit Building >> Technical Support >> Model Review Expression ????????????

Search this ThreadSearch this Thread | Page 1 of 1 |

Tue, Jul 30, 2013 at 6:44:18 PM | Model Review Expression ????????????

#1

my74porsche914


active

Joined: Mon, Oct 23, 2006
10 Posts
No Rating


What am i missing? I cant seem to get the PROJECT SAVED LOCATION to work correctly. See Image attached



Attached Images

122682_Expresion.JPG

This user is offline

View Website

Tue, Oct 1, 2013 at 5:30:25 PM | Model Review Expression ????????????

#2

russgreen


active

Joined: Fri, Feb 3, 2012
2 Posts
No Rating


I'm stuck on exactly the same issue.  Did you resolve this?


This user is offline

 

Wed, Oct 2, 2013 at 5:57:50 PM | Model Review Expression ????????????

#3

my74porsche914


active

Joined: Mon, Oct 23, 2006
10 Posts
No Rating


I have not resolved this, ugh


This user is offline

View Website

Thu, Oct 3, 2013 at 8:28:31 AM | Model Review Expression ????????????

#4

russgreen


active

Joined: Fri, Feb 3, 2012
2 Posts
No Rating


I think I can help.

P:.[0-9]{4}.[0-9]{2}-[0-9]{3}.*.[0-9]{2}-[0-9]{3}.*.Revit Files.Current Model.+

 

 


This user is offline

 

Search this ThreadSearch this Thread | Page 1 of 1 |



Similar Threads

Thread/Thread Starter

Forum

Last Post

Replies

Model Review

General Discussion >> Revit Project Management

Tue, Apr 2, 2013 at 7:40:37 PM

0

Exporting Views (not Revit "views") of a Revit Model to Design Review

Revit Building >> Technical Support

Mon, Feb 21, 2011 at 5:46:26 PM

0

Revit 2013 Model Review Management File

Revit Building >> Technical Support

Fri, Mar 22, 2013 at 5:20:14 PM

0

Coordination Review - Actions not displaying

Revit Building >> Technical Support

Mon, Dec 5, 2011 at 3:56:32 PM

4

Improper use of Boolean Expression message with my calculated value formula

Revit Building >> Technical Support

Thu, Jan 30, 2014 at 9:31:03 PM

2

Site Stats

Members:

1472169

Objects:

21043

Forum Posts:

151009

Job Listings:

3

Sponsored Ads

Home | Forums | Downloads | Gallery | News & Articles | Resources | Jobs | Search | Advertise | About RevitCity.com | Link To Us | Site Map | Member List | Firm List | Contact Us

Copyright 2003-2010 Pierced Media LC, a design company. All Rights Reserved.

Page generation time: 0.6411

Login

User Name:

Password:

Remember Me  

Forgot Password?

Search Forums

Advanced Search

Search Forums

Advanced Search


Clear Highlights


Clear Highlights